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EndNote er et referansehdndteringsverktgy som integreres med Word og som hjelper deg
med & organisere og bruke referanser mer effektivt.

1. Kom i gang - installering, innstillinger og funksjoner

1.1 Installasion
Hegskolen har kjgpt lisens pd EndNote slik at alle kan fa EndNote pa egen maskin.

Last ned her: hitps://login.dmmh.no/sj/Download/EndNote/EndNote.html

1.2 Opprette et bibliotek
Du ma opprette et bibliotek for a kunne lagre referanser i EndNote:

1. Velg File > New... fra toppmenyen.

2. Gi biblioteket et eget navn.

3. «My EndNote Library» er et default forslag, endre dette for & unnga duplisering av
bibliotek senere.

4. Velg omrade/mappe hvor du vil lagre biblioteket ditt. Vi anbefaler a lagre pa eget
hjemmeomrade, hvor det tas ofte backup.

5. Klikk Save

Et tomt EndNote-bibliotek vil nd dukke opp. Biblioteket blir lagret som en fil med endelsen
enl. Nar du oppretter et nytt EndNote-bibliotek lager programmet en enl-fil {selve databasen)
og en tilhgrende data-mappe som har samme navn og filplassering, og som sammen utgjgr
biblioteket.

1.3 Funksjoner og innstillinger
EndNote har egne lister over termer {Term Lists) for standardiserte tidsskrifttitler, som kobler
sammen standard- og forkortet tittel. Listene fglger med programmet, men ma aktiveres.

Det anbefales 3 importere kun én liste. Hvis du jobber innen flere fagomrader, velg det faget
du henter flest referanser fra. Ved import av flere lister kan det oppsta konflikter mellom dem.



1.3.1 Importere tidsskriftsliste

Tools > Define Term Lists > Import lists > Journals
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Velg hvilke felt som skal veere synlige. Informasjonen vises i 10 kolonner med standard
visningsfelter, men du kan bytte ut de eksisterende kolonnene etter egne behov ved 3 velge
andre felter fra nedtrekksmenyen i hver kolonne.

Det kan vaere nyttig & legge til visning av for eksempel Record Number, som er unike
Ispenummer som hver referanse automatisk tilegnes av EndNote.

Avslutt med Close.

1.3.2 Display Fields

Edit > Preferences > Display Fields
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1.3.3 Duplicates

Edit > Preferences > Duplicates > Author, Year, Title, Volume, Issue

ErdNiote Profzrences X
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- Displey Ferts
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Merk at det er viktig 3 utfgre dublettkontroil manuelt for du begynner & bruke referansene i
Word-dokumenter.

1.3.4 Find Fulltext
Edit > Preferences > Find Fulltext »
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Her kan du gjgre innstillinger for sgkefunksjon etter fulltekst til dine referanser pd internett.
Dersom fulltekst-dokumenter (PDF) finnes og er tilgjengelig (de fleste krever at DMMH har
abonnement), kan de lastes ned og legges som vedlegg til referansen. EndNote seker etter
fulltekst med ulike teknologier, og det er mulighet for & velge kobling til 4 ulike kilder for
fulltekst.



http://openurl.bibsys.no/openurl

Open URL Path knytter EndNote til bibliotekets beholdning av tiddsskriftsabonnementer.
Denne funksjonen gjgr det enkelt & fa tak i pdf, dersom Find Full Text-sgket ikke fungerer.
Heyreklikk pa referansen du vil sjekke i biblioteket, veld URL og trykke pa Open URL Link, merk
at du ma jobbe pa maskin titknyttet DMMH-nettet.

1.3.5 PDF Handling
Her kan du gjgre innstillinger for PDF-filer. Du kan velge & gi PDF-filene et nytt navn ved import,
og du kan sette opp automatisk import av PDF-filer fra en bestemt mappe.

Edit > Preferences > PDF Handling
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-paneler for valgt
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Biblioteket har fem arbeidsomrader: Gruppe-panel, spke-panel
referanse og integrert PDF-leser. {Snu arket)
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2.1 Verktgylinjen

Tre arbeidsmoduser: Sett inn valgt Deling av | |Gjer et raskt sk

Lokal, online og Integrert referanse i Word bibliotek | | ieget bibliotek

[ Teals  Mnrfon

0 13| aroeteen TEQ St Gl ..4‘; £z b 3 G v % Show Searct Fanet

Output style/ | |Opprette en| Finn Ga til Synkroniser Vis spkepanelet

Bibliografisk stil | | ny referanse/ fulltekst | | Word med EndNote for et mer avansert
online swk | eget bibliotek

2.2 Arbeidsmoduser

Loca! Library Mode:

gir deg oversikt over hva som allerede finnes i ditt bibliotek.

Har ingen forbindelse til internett, og du kan ikke sgke online etter flere referanser.

Online Search Mode:

kobler EndNote opp mot internett og gir mulighet til § sgke i eksterne databaser.
Sokeresultatene blir liggende i et midlertidig bibliotek, og du fir sjansen til 4 velge hvilke
referanser du vil ta vare pa.

Integrated Library & Online Search Mode:

spkeresultater fra online sgk blir automatisk integrert i biblioteket ditt mens du stir i denne
modusen. Det kan vaere svaert vanskelig 4 holde oversikt over hva du fir inn i biblioteket i
denne modusen, da du ikke fir en sjanse til & se gjennom referansene far de importeres i

biblioteket. Denne modusen anbefales derfor ikke med mindre du vet ngyaktig hva du er ute
etter, og kan gjdre et sveert presist sgk.

2.3 Output styles
Bibliografisk stil / siteringsstil, kalles i EndNote «Qutput style». Den valgte stilen bestemmer

hvordan siteringen/henvisningen ser ut i teksten og i referanselisten/biografien.
Tidsskrifter har egne varianter som ofte endres og EndNote gir mulighet for 3 formatere etter
disse. For valg av stil, bruk nedtrekksmenyen i EndNote.

Den mest brukte bibliografiske stilen pA DMMH er APA 6th.




3. Referansehandtering

3.1 Direkte eksport
i flere databaser, bibliotekkataloger og andre elektroniske ressurser er det ofte mulighet for &

direkte eksportere referanser fra trefflisten til ditt (3pne}EndNote-bibliotek. Fremgangsmate
for overfgring av referanser varierer noe.

| Google Scholar er det mulighet for i eksportere referanser enkeltvis. En del e-tidsskrifter har
ogsa lenke for eksport ved hver artikkel. Plassering pa nettsiden, fremgangsmate og navn pa
Ipsningene kan variere fra tidsskrift til tidsskrift {(eks. «Export Citation»).

Vaer oppmerksom pa at fra tidsskrifter far du ikke med emneord, til forskjell fra om du henter
dem fra en bibliografisk database. Emneordene beskriver innholdet i artikkelen og er nyttige
for eksempel ved seking i eget EndNote-bibliotek.

3.1.1 Direkte eksport pd MAC

Direkte eksport fungerer ikke like semlgst p Mac som pé PC, og oppferer seg noe ulikt med
ulike nettlesere.

NB: Det fungerer best fra Firefox-nettleser.

Her gis det mulighet til & dirigere eksport-filene til EndNote.

P& Mac ligger det en begrensning i Internet Explorer, Google Chrome og Safari som gjgr
overfering av referanser vanskeligere. Istedet for direkte eksport lastes filene ned til desktop,
og kan apnes i EndNote derfra.

Ulike databaser eksporterer ulike filtyper, blant annet:.nbib, .ris, .ovd, .ciw, .enw

3.1.2 Oria

e Spgk opp dokumentet du gnsker Trykk her

sl BOK

r_ - ‘ Metode o eppgavesiriving

4o OlavDallond 15404 foratter

el w017

e

2+ Tigjengelig fra Drennimg Mauds Minne Hegsiole
Velg EndNote desktop
s last ned (tegnsett skal vaere UTF-8)

n B & @ ) D | B |

SR £-POEY fEm T PN EHT BIBTEX VROWOTE | EMDWOTE |
{ o DEsKTeR |

o Apne filen med EndNote — husk at ditt eget bibliotek ma vaere apnet fgr eksport

e Referansene har né lagt seg i ditt bibliotek
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Eksempler pa vanlige feil ved referanser importert fra Oria:
Opplysninger havner i feil felt: ex. illustratgr eller oversetter havner i forfatter-feltet. | tillegg
kan forfattere bli plassert i editor-feltet.

Feil referansetype: ex. redigerte bgker/antologier fir Reference Type Book — m3 endres til
Edited Book.

Ungdvendig informasjon: forkortelser som f.eks. s., ill., bi,, nr. | volum-, nummer- og side-
feltene bgr slettes — slik at de ikke kommer med i en formatert referanse.

3.1.3 Google Scholar
Direkte eksport fra Google Scholar til EndNote er mulig, men du fir kun eksportert enkeitvis

sgkeresultater, ikke hele trefflister. Du fr heller ikke med emneord, abstract og annen nyttig
informasjon som du far ved eksport fra de bibliografiske databasene.

Referanse

it Alsabur, Fingsive D, sl Chieict Migaln “Tullyng in
Kirdaspanen and priwmrliin” An ssissiefonsl perepsctie on
mmwwmnmﬁmm

o Pr Freantion. A idevations! o J-"r"t
R 'r' £nd sdrnning Exdiing, 2002 E L2582

Du méa gjgre en innstilling i Google Scholar for 4 kunne overfgre referanser:
1.Ga pa Innstillinger/Settings fra menyen i venstre hjgrne.
2.Under Bibliografiadministrering, velg «Vis linker til 4 importere sitater inn i»: EndNote.

3.Lagre innstillingen.

Gjor et spk i Google Scholar
1.Klikk pa Importer til EndNote-lenken under referansen du vil eksportere til EndNote.

2.Velg Apne/Open i dialogboksen som kommer opp.
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3.2 Registrere referanser manuelt
Av og til ma man legge inn referanser manuelt. Det kan vaere referanser som ikke finnes i noen
bibliografiske databaser, eller andre typer kilder som f.eks. en nettside.

Slik gjgr du:

1.0pprett en ny referanse. Klikk pd knappen New Reference (eller velg fra toppmenyen:
References > New Reference).

2.Velg referanse-type. Velg passende referanse-type fra nedtrekksmenyen ‘Reference Type'
gverst, default er satt til ‘Journal Article’.

3.Legg inn data

3.2.1 Eksempler pd vanlige referansetyper

Den bibliografiske stilen (i EndNote Output Style) har betydning for hvilke felter som ma fylles
ut, sa sjekk hva den aktuelle stilen/tidsskriftet krever. Ikke bruk ulike skrifttyper og bruk si lite
tegnsetting som mulig, EndNote formaterer og tilegner dette selv i trad med den bibliografiske
stilen (Output Style) ndr du senere skal bruke referansene i et dokument.

Referansetype «Reference type» | Endnote Minimumskrav for korrekt referanse
§ Rule o Raguiaion, ;

oy o Forsknfier b
3 wveshi Dowimisnd

i —M-. F&i1,0 aisiarl Ttz uuul
cst e o et LR

Cifeniligs doxumeniss | Savaren Cooumsit
il WL ar |
Ellﬁ:IS:rﬂ'hﬂr'h |lzr'i 20

q\

:l._ ic:i. ’.n"“l Lpigis: =-Ia &

ihar alwat densnemsnt:, S

-'EO.HI"Eu'ié" B
isubliseits kanfers :1s~=r_~,
Confersnns Froteedngs

inpuhisens konfsransar;,

Y . - 1

Book Zaciion ipublissre i

13

: konferanss-idiag; ;
Zonfas SBaper

¥
‘ {upidiizens ¥onferanss-

bidrag)

St T‘ s= T .*.:5 isks.

MESIHONpgS
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Referansetype «Reference type» | Endnote Minimumskrav for korrekt referanse
Raferansetype f ‘Reference Type' | EndNote | Minimumskrav for korrekt
' referanss

Tidsskrifiartikiel - Joumal Artice | Artikleoitittel, forfatter, dsskrfngwn, |
&rsiall, &rgang (valumel, hafenummer |
{iesug) =idatall, :

“Bok - Boick R
Redigen bok av an

siler Tieis forfaitzrs

Edited Book

Kapittel / arikksal i Bool Saciion
en bok
Netiside Web Pege p Forfatier {ansvariia for netisidan - ofis

Alle tyoer netfiressurser ken
registrerss som Web Pags |
EndNate, med unntaic av
sizktronisks Sekar- o
Lidsskriftartikier, som har egne
refsransetypar,

'+ & organisasjon el. institusjon), titts!,

arstall, evt dato for natisiden {sist
oppdafert), lesedato og

- nefizdressa/URL.

3.3 Regler og unntak

Title: skriv inn hele tittelen. Sett et kolon mellom hovedtittel og evt. undertittel. Ikke sett

punktum til slutt.

Author: Forfatternavn registreres invertert, dvs. pa formen Etternavn, Fornavn. Flere
etternavn skrives pa formen (eks.) Van den Bergh, Marc. Bruk linjeskift {Enter) meliom flere
forfattere, Skriv inn alle forfatterne der det er flere, ikke skriv inn et al. Dersom du kun har
initialene til forfatters fornavn, skriv dem inn med punktum, slik: Hansen, T.A. Hvis
forfatteren ikke er en person, registreres organisasjon/institusjon som forfatter, og du m
sette kommategn bak navnet, for at EndNote ikke skal tolke det som et personnavn. Bruk to
kommategn nar organisasjon/institusjon har komma i navnet. Eksempel: Nasjonalt
kunnskapssenter for helsetjenesten, Senter for kunnskapsbasert praksis,, Hpgskolen i Bergen

Editor: samme regler som i Author-feltet. tkke skriv inn (red.)/(ed.) etter redaktgrens navn.

Edition: skriv kun ordenstallet (eks. 2./2nd ) for utgave, ikke skriv inn utg./ed.

Pages: skriv kun nummer eller nummerspenn, ikke skriv inn s./p.

Access Date: aktuell hvis referansen din er en Web Page. Noen Output Styles krever at du
farer opp lesedatoen din
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3.4 Endre en referanse

Apne den referansen du gnsker 8 endre i ved & dobbeltklikke pa den, eller markér den og velg
References > Edit References. Du kan ogsa redigere direkte i en referanse «Reference»-fanen
i visnings-panelet. Skriv inn de endringene du gnsker. Velg File > Save for a lagre endringene,
(eller bare lukk/forlat referansen og bekreft meldingen som kommer opp).

3.5 Slette en referanse fra biblioteket

Slett referanser ved & markére dem og trykke Delete pa tastaturet elier velg

References > Move References to Trash. De slettede referansene blir liggende i gruppa Trash,
og forsvinner ikke helt med mindre du gir pa References > Delete Trash References

{evt. hgyreklikker pa Trash og velger Empty Trash).

3.6 Organisere referansene
Referansene kan organiseres i egendefinerte grupper. Du kan ha opptil 5000 grupper i ett
EndNote-bibliotek.

" By Liiary ' i Disse tre egruppene» ar permanente;

;ﬂ.. e E— K |

k Bt Redmrences o (29) | All references inneholder alle referansene
| (D Syne Status,.. i biblioteket.

g

b R) Reperily Arided iy o :
ORe 2 "* E ) | Unfiled inneholder alle referanser som ikke er
: Bl United (24 lagt i ei gruppe.

b

| T Trash (0)

I

' ITrash inneholder referanse du har slettet.
= Ay Groups

| BiBgker i
[}
§ Ofedbee doic. (1
E E-] Shamngs L Gruppesett
b By Tlsskeift )
= oppgaveskriving *
| Bjkep. Grupper
Bl metode 4
B} vitenskapsteori (0}
3.7 Dubletter

Det Ignner seg & sjekke referansene i biblioteket ditt for dubletter for du begynner a bruke
dem i dokumenter. Hvis du har satt inn en referanse i et dokument som du senere sletter i
biblioteket, oppstar det probiemer nér du skal formatere bibliografi.

1.Klikk forst pa All References i gruppepanelet for a vise alle referansene i biblioteket.

2.Velg fra toppmenyen References > Find Duplicates.

3.Du far opp en dialogboks hvor du kan sammenligne dublettene og velge hvilken av dem du
vil ta vare pa. De feltene som evt. er ulike i de to referansene er uthevet slik at du lett kan
kopiere over opplysninger fgr den ene referansen fiernes.
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4. EndNote og Word

4.1 CWYW - cite while you write

Koblingen mellom Word og EndNote gjgr at du enkelt kan sette inn referanser fra ditt
EndNote-bibliotek i Isppende tekst. Underveis opprettes det automatisk en referanseliste over
siteringene pa slutten av dokumentet. Denne funksjonen kalles Cite While You Write (CWYW).

Siteringene og referanselisten blir aktivt koblet opp mot EndNote ved at det legger seg
feltkoder fra EndNote inn bak teksten. Du kan se det ved at siteringene blir gra nér du setter
markgren pa dem. Denne kodingen forstyrres dersom man gjgr manuelle endringer ved &
f.eks. gjgre endringer |, eller slette en sitering. Derfor er det viktig a foreta alle endringer slik
det beskrives i det fglgende {via EndNote-verktgylinjen eller -fanen | Word)

| Word 2007-2016 er CWYW-verktgyet en fast arkfane som du finner bak fanekortet EndNote
X8 gverst i skjermbildet, og den ser slik ut:

m

[ @ cototatioe Syber ARG (G Coenneefueners WBport o Endiota-
B Eche & Mimage Citotwnls) B3 Upclate Citations s Eustert off-  Z=Pref
Irssari
Cration- T y B2, Corvent O Qe
Clnioare bl prayby i Tooh

4.1.1 Sette inn sitering i Word — Incert Citation
1. Kiikk insert Citation: | BB,

Tresart
[ T

I 2. SketwInn ord efler tall
il =om forekommer | den
| onskede refaransen

014 “As aboew, 53 hatend muammery &y . ‘foﬂ ﬁ “ ord !
2018 - e atternavn, Arstall,
= mu-:n—-h.::nwmam fra titelen eller

1y nekicelord} o kikkk pA
=] Find-kxnappen / kiikk
’.‘ Enter pt Mac.

2. Marker referansen
cokl du wil henvise tH kiikk
Pa insert-knappan.

4. Siteringen seites inn | teksten, og samtidig legges den titherende referansen til | en
referansebste/biblicgrafi pd slutten av dokurmentat

I
} Dersom du kllkker ps pilen t hoyre for
Insart-knappen, far du opp flare vaig for
i - I_ hwerdan siteringen skal vises | (ckaten.
Insert & Exciude Author -
Insest & Exclude Year Dette kan veare aktusit nar du f.eka.
Insert in Biblicg Ot y bruker en forfater-drstall-stil.
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4.1.2 Sette inn sitering fra EndNote - Insert Selected Citation
Denne metoden egner seg godt dersom du vil sette inn flere referanser i samme sitering.

1. Merk referansen{e) i EndNote. (Hold Ctri/Cmd-tasten nede for & markere fiere referanser.)
2. Ga til Word og sett markgren i teksten hvor du vil ha henvisningen(e) inn
3. Velg Insert Selected Citation(s)-knappen pa verktgylinjen.

4.2 Output style i dokumentet

Etter hvert som du setter inn siteringer vil en oppdatert referanseliste genereres automatisk
pé slutten av dokumentet. Listen formateres i trdd med den bibliografiske stilen (Output style)
som er aktiv. | Output styie defineres utseendet til siteringene og referanselisten.

Style: Her kan du raskt forandre hvilken stil siteringer og referanseliste blir vist i. Klikk pa
nedtrekksmenyen og velg gnsket stil. De mest populzere stilene ligger i nedtrekksmenyen. Hvis
du ikke finner gnsket stil her velger du Select Another Style... og far opp denne boksen hvor
du kan velge stil fra en alfabetisk liste.

Update Citations and Bibliography: Klikk her hvis du har gjort endringer i teksten, for
eksempel flyttet pd et tekstavsnitt, og henvisningene ikke oppdaterer seg automatisk.
Dokumentet blir automatisk formatert ifglge stilen som er aktiv.

4,2.1 Slette referanser [ teksten

Det er viktig at du tar ut referanser pa korrekt mate via EndNote verktgylinjen/fanen i Word.
Ikke slett siteringer med Delete eller Backspace. Hvis du gj@r endringer manueit, vil feltkodene
som aktiveres i de omradene av teksten som star i forbindelse med EndNote forstyrres, og det
kan oppsta problemer.

Slik gjgr du for a fijerne en sitering:
Klikk pa fanekortet Layout for & endre utseendet pa referanselisten.
Du kan endre dette:
e Skrifttype og storrelse
Tittel pa bibliografien/referanselisten
Hengende innrykk
Enkel/dobbel linjeavstand
Ekstra linjeavstand mellom referansene
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1. Sett markgren ved siteringen du vil ta bort, slik at den blir aktivert (gra).
2. Klikk pa knappen Edit & Manage citation(s).
3. En dialogboks kommer opp:

Endilote X§ Edit & WManzos Chetlons >

=T

Creation Count Library 7
(Anonymous, 2008; Balde, 2009; Becher & Oevrevik, 2017)

S¥ES CHAARN  (2oihrewe
i skidnnge e gk
Prefix
Suffie

i
|
i
’ Pages:

T Cme ] | Rl [ s

Tatels: 2 Ciation Sroups, 4 Cistions, £ Referenses

4. Klikk pa Edit Reference-menyen til hgyre for referansen. Velg Remove citation.
5. Klikk pa OK for & komme tilbake til dokumentet.

5. Online lagring og deling av EndNote-bibliotek

2.1 EndNote Online

EndNote Online er en nettbasert versjon av EndNote, med noe fazrre funksjoner enn
desktopversjonen {«vanlign EndNote). Den muliggjor lagring av EndNote- bibliotek p3
internett, slik at du kan bruke samme bibliotek p3 flere ulike maskiner og nettbrett (iPad), s&
lenge du har nett-tilgang. EndNote Online kan brukes alene, eller sammen med EndNote
desktop. Da kan du synkronisere referansene i ditt EndNote desktop-bibliotek mot din konto
pa EndNote online. For & opprette en konto p3 EndNote online mé du veere tilkoblet OUS- eller
UiO-nettet, da det kreves lisens-tilgang ved registrering. Ga til www.myendnoteweb.com og
registrer deg med e-postadresse. Deretter kan du bruke EndNote online overalt (roaming

access).

For veiledning i bruk av EndNote Online, se f.eks. http://endnote.com/training
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Merk at lagring av EndNote-bibliotek i andre «nettsky»-tjenester som Dropbox, Google Drive
og iCloud ikke anbefales av EndNote-produsenten. Dette fordi EndNote lagrer data i
forskjellige filer mens du jobber, og nettsky-lgsningene klarer ikke & synkronisere dataene
underveis, noe som kan resultere i korrumperte filer.

5.2 Synkronisering mellom desktop- og onlinebibliotek
Merk at du kun kan synkronisere ett EndNote-bibliotek.

Slik gjgr du:
1. Opprett en EndNote online konto pa www.myendnoteweb.com

2. Klikk pa Sync—knappen fra verktgylinja i EndNote desktop.
3. Logg inn med brukernavn og passord for EndNote online-kontoen din, og klikk OK for a
starte synkroniseringen.

Dersom Sync-prosessen ikke starter, veiger du fra toppmenyen i EndNote desktop:
Edit > Preferences > Sync > Enable Sync

Desktop-biblioteket synkroniseres nd med EndNote Online. Vedlagte filer som PDFer, figurer
etc. blir ogsa synkronisert. Grupper du har opprettet selv {custom groups) opprettes ogsa |
EndNote online-biblicteket.

5.3 Deling av desktopbibliotek for samarbeidspartnere
EndNote er i utgangspunktet et en-bruker-program, men med versjon X7.2 og senere

versjoner er det kommet mulighet for 3 dele et bibliotek med andre, via funksjonen «Library
Sharing» og EndNote Online-konto.

Det anbefales 3 opprette et eget bibliotek som brukes til samarbeid.

Slik gér du fram for & opprette et samarbeids-bibliotek:
1. Opprett en EndNote online-konto pa www.myendnoteweb.com

2. Opprett et bibliotek i EndNote desktop som skal brukes til samarbeid.

3. Synkronisér desktop-biblioteket ditt med EndNote online (se avsnittet «4.2 Synkronisering
mellom desktop- og onlinebibliotek» for hvordan du gar fram).

4.1 EndNote desktop, klikk pa Share Library-knappen eller g pa File > Share... fra toppmenyen,
og skriv inn e-postadressene til de du vil dele biblioteket med.

5. Klikk pa Invite-knappen for hver enkelt, De du inviterer ma veere brukere av EndNote X7.2
eller senere versjoner, og ha en EndNote Online-konto.

6. De inviterte fir en epost fra EndNote med emne Invitation to share an EndNote library,
aksepterer invitasjonen og logger seg pa via sin EndNote online-konto.

7. Samarbeidspartene far tilgang til det delte biblioteket via File > Open Shared Library fra
toppmenyen i EndNote desktop. Alle far «read-write access» til det delte biblioteket og tilgang
til alle filer som fglger med.
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